• Fixes for Litespeed servers with PHP 5.6 and above